debian: change dependencies due to lubuntu-dev PPA.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Mon, 17 Feb 2014 02:04:38 +0000 (04:04 +0200)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Mon, 17 Feb 2014 02:04:38 +0000 (04:04 +0200)
debian/control

index 552b85f..16221ae 100644 (file)
@@ -8,7 +8,7 @@ Build-Depends:
  debhelper (>= 9), dh-autoreconf, autotools-dev, autopoint, docbook-xml,
  docbook-xsl, intltool, intltool-debian, libasound2-dev, libglib2.0-dev,
  libgtk2.0-dev, libiw-dev [linux-any], libmenu-cache1-dev, libwnck-dev,
- libxpm-dev, python, xsltproc, libfm-gtk-dev
+ libxpm-dev, python, xsltproc, libfm-dev
 Standards-Version: 3.9.3
 Homepage: http://www.lxde.org/
 Vcs-Browser: http://git.lxde.org/gitweb/?p=debian/lxpanel.git