Require gtk2 >= 2.16 in configure.ac
authorJulien Lavergne <julien.lavergne@gmail.com>
Wed, 1 Aug 2012 21:37:50 +0000 (23:37 +0200)
committerJulien Lavergne <julien.lavergne@gmail.com>
Wed, 1 Aug 2012 21:37:50 +0000 (23:37 +0200)
commitd3342b445c1339418a6bbc3a5eb9ccfbde7078bc
tree09094d97cbad268e4aeac9ff7d19555a9a93bd07
parent3a604782662388dad20a65fc65852ec21db987ef
Require gtk2 >= 2.16 in configure.ac
configure.ac