Use keybinder variant appropriate to used GTK+ version (2.0/3.0).
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 6 Dec 2014 21:05:26 +0000 (23:05 +0200)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 6 Dec 2014 21:05:26 +0000 (23:05 +0200)
commitcab6bba8a4982777f773c3de1b1529481237fa79
tree122d4e7af649b5a36d880b415aa482742627ff0b
parent950467d81b9503fc4e43dcd6f8906d191561a95b
Use keybinder variant appropriate to used GTK+ version (2.0/3.0).
configure.ac