debian: add libfm-gtk-dev as dependency, it is required now.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 15 Feb 2014 23:42:49 +0000 (01:42 +0200)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 15 Feb 2014 23:42:49 +0000 (01:42 +0200)
commit6bc316fc903f71b7e017140aab613422be667247
treef3d3ccb6ffda227cccd2b21831f16e597b0bcff1
parent4c38fa66022c75968d8337c6920f9a7be0671314
debian: add libfm-gtk-dev as dependency, it is required now.
debian/control