Fix lxpanel.pc dependencies - it should depend on gtk+-2.0, not just glib.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 6 Jun 2015 18:55:02 +0000 (21:55 +0300)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 6 Jun 2015 18:55:02 +0000 (21:55 +0300)
commitf73b9bdf229b38994e4e19e32af427034650a9b6
treef3c9af72e3c723d357ceb936bdbba6aa9df8e1d0
parent0e23f7ae43873fe89a68ab79d4b02ae4fb94ae47
Fix lxpanel.pc dependencies - it should depend on gtk+-2.0, not just glib.
TODO
lxpanel.pc.in