Add necessary files for debian packaging.
[lxde/lxpanel.git] / debian / changelog
1 lxpanel (0.2.1-1) unstable; urgency=low
2
3   * Initial release (Closes: #nnnn)  <nnnn is the bug number of your ITP>
4
5  -- PCMan <pcman.tw@gmail.com>  Mon, 13 Nov 2006 01:40:23 +0800
6