Use a more sensible version number for lxde-icon-theme.
authorHong Jen Yee (PCMan) <pcman.tw@gmail.com>
Thu, 10 Dec 2009 18:49:24 +0000 (18:49 +0000)
committerHong Jen Yee (PCMan) <pcman.tw@gmail.com>
Thu, 10 Dec 2009 18:49:24 +0000 (18:49 +0000)
configure.ac

index 15ff442..2c90af0 100644 (file)
@@ -1,5 +1,5 @@
 AC_PREREQ([2.57])
-AC_INIT(lxde-icon-theme,[0.0.1], [],lxde-icon-theme)
+AC_INIT(lxde-icon-theme,[0.5.0], [],lxde-icon-theme)
 AM_INIT_AUTOMAKE([dist-bzip2 no-dist-gzip])
 dnl AC_PROG_INTLTOOL(, [no-xml])
 dnl AM_MAINTAINER_MODE
@@ -11,4 +11,3 @@ AC_PROG_LN_S
 AC_OUTPUT([
   Makefile
 ])
-