Lower autoconf version required - it works with 2.64 just fine.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Sun, 27 Oct 2013 22:20:45 +0000 (00:20 +0200)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Sun, 27 Oct 2013 22:20:45 +0000 (00:20 +0200)
commitaf8a1e47e9d1c3e8548a09ca930b48af529ad88a
treeac37c08b1b7fc2bde39ace037501723c0e93a05b
parentcaa1029bc7079b8bae4998c9ee04a008584b4adf
Lower autoconf version required - it works with 2.64 just fine.
configure.ac