Lower autoconf version required - it works with 2.64 just fine.
[lxde/lxappearance.git] / NEWS
CommitLineData
bb69b4af 1No news is good news.