Workaround Qt 5.4 issue: Re-add a config file to the file watcher if it's already...
[lxde/liblxqt.git] / liblxqt.doxygen
index 840b9df..d3fa7f7 100644 (file)
@@ -1,4 +1,4 @@
-/*! \mainpage A minimal shared library for LXDE-Qt DE.
+/*! \mainpage A minimal shared library for LXQt DE.
 
-liblxqt containing shared classes for LXDE-Qt developed by LXDE-Qt team and contributors.
+liblxqt containing shared classes for LXQt developed by LXQt team and contributors.
 */