Bump Standards-Version to 3.9.8.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 3 Dec 2016 11:26:07 +0000 (13:26 +0200)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 3 Dec 2016 11:26:18 +0000 (13:26 +0200)
No files matched Policy update checklist to update found.

debian/control

index 4645e0d..e0213a7 100644 (file)
@@ -7,7 +7,7 @@ Uploaders:
 Build-Depends:
  debhelper (>= 9), intltool, pkg-config, libfm-gtk-dev (>= 1.2.0),
  libgtk2.0-dev
-Standards-Version: 3.9.7
+Standards-Version: 3.9.8
 Homepage: http://pcmanfm.sourceforge.net/
 Vcs-Browser: http://git.lxde.org/gitweb/?p=debian/pcmanfm.git
 Vcs-Git: git://git.lxde.org/git/debian/pcmanfm.git