Bump Standards-Version to 4.2.1.
[debian/pcmanfm.git] / debian / control
index 1472783..a05490e 100644 (file)
@@ -7,7 +7,7 @@ Uploaders:
 Build-Depends:
  debhelper (>= 10), intltool, pkg-config, libfm-gtk-dev (>= 1.2.0),
  libgtk2.0-dev
-Standards-Version: 4.1.4
+Standards-Version: 4.2.1
 Homepage: http://pcmanfm.sourceforge.net/
 Vcs-Browser: https://git.lxde.org/gitweb/?p=debian/pcmanfm.git
 Vcs-Git: https://git.lxde.org/git/debian/pcmanfm.git