Adding debian version 0.9.5-1.
[debian/pcmanfm.git] / debian / copyright
Reading blob failed.