Raising version of libfm required to >= 1.2.0.
[debian/pcmanfm.git] / debian / control
Reading blob failed.