Adding debian version 3.5.0-4.
[debian/openbox.git] / debian / compat
1 7