Adding libfm-dev (>= 1.2.0) into Build-Depends since it requires libfm-extra now.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 6 Sep 2014 16:45:52 +0000 (19:45 +0300)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Sat, 6 Sep 2014 16:45:52 +0000 (19:45 +0300)
debian/control

index f5a864d..cd77805 100644 (file)
@@ -5,7 +5,7 @@ Maintainer: Debian LXDE Maintainers <lxde-debian@lists.lxde.org>
 Uploaders:
  Andrew Lee (李健秋) <ajqlee@debian.org>, Andriy Grytsenko <andrej@rep.kiev.ua>
 Build-Depends: debhelper (>= 9), dh-autoreconf, intltool, libglib2.0-dev,
- gtk-doc-tools, libglib2.0-doc
+ gtk-doc-tools, libglib2.0-doc, libfm-dev (>= 1.2.0)
 Standards-Version: 3.9.5
 Homepage: http://www.lxde.org/
 Vcs-Browser: http://git.lxde.org/gitweb/?p=debian/menu-cache.git