Updating package to debhelper version 9.
authorDaniel Baumann <daniel@debian.org>
Sun, 15 Apr 2012 09:01:28 +0000 (09:01 +0000)
committerDaniel Baumann <daniel@debian.org>
Sun, 15 Apr 2012 09:08:41 +0000 (09:08 +0000)
debian/compat
debian/control

index 45a4fb7..ec63514 100644 (file)
@@ -1 +1 @@
-8
+9
index 7a969eb..abffe48 100644 (file)
@@ -6,7 +6,7 @@ Uploaders:
  Andrew Lee (李健秋) <ajqlee@debian.org>,
  Nikolas Poniros <edhunter@sidux.com>, Daniel Baumann <daniel@debian.org>
 Build-Depends:
- debhelper (>= 8), autotools-dev, intltool, libglib2.0-dev (>= 2.6),
+ debhelper (>= 9), autotools-dev, intltool, libglib2.0-dev (>= 2.6),
  libgtk2.0-dev (>= 2.6)
 Standards-Version: 3.9.2
 Homepage: http://lxde.org