Adding debian version 0.1.4-1.
[debian/lxtask.git] / debian / compat
1 8