Bump Standards-Version to 3.9.5.
[debian/lxrandr.git] / debian / compat
2012-04-20  Daniel BaumannUpdating package to debhelper version 9.
2012-04-20  Daniel BaumannAdding debian version 0.1.2-1. debian/0.1.2-1
2012-04-20  Daniel BaumannAdding debian version 0.1+svn20080704-1. debian/0.1+svn20080704-1