Removing unneeded Build-Depends on autoconf and autotools-dev.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Mon, 8 Sep 2014 15:09:32 +0000 (18:09 +0300)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Mon, 8 Sep 2014 15:09:32 +0000 (18:09 +0300)
debian/control

index a6e4ed8..6fc4a7e 100644 (file)
@@ -6,7 +6,7 @@ Uploaders:
  Andrew Lee (李健秋) <ajqlee@debian.org>,
  Andriy Grytsenko <andrej@rep.kiev.ua>
 Build-Depends:
- debhelper (>= 9), autoconf, autotools-dev, docbook-xsl, intltool,
+ debhelper (>= 9), docbook-xsl, intltool,
  libglib2.0-dev, libgtk2.0-dev
 Standards-Version: 3.9.5
 Homepage: http://www.lxde.org/