Bump Standards-Version to 3.9.5.
[debian/lxrandr.git] / debian / watch
1 version=3
2 http://sf.net/lxde/lxrandr-(.*)\.tar\.gz