Adding upstream version 0.3.2.
[debian/lxrandr.git] / README
CommitLineData
f3e98bba 1Notes for compilation: it requires intltool and GTK+ to compile.