Adding upstream version 0.8.2. upstream/0.8.2
[debian/lxpanel.git] / plugins / batt /
drwxr-xr-x   ..
-rw-r--r-- 22788 batt.c
-rw-r--r-- 10421 batt_sys.c
-rw-r--r-- 1817 batt_sys.h