Adding upstream version 0.8.1. upstream/0.8.1
[debian/lxpanel.git] / m4 /
drwxr-xr-x   ..
-rw-r--r-- 12244 intltool.m4
-rw-r--r-- 286793 libtool.m4
-rw-r--r-- 12347 ltoptions.m4
-rw-r--r-- 4372 ltsugar.m4
-rw-r--r-- 690 ltversion.m4
-rw-r--r-- 6126 lt~obsolete.m4