Adding upstream version 0.4.1+svn20090524. upstream/0.4.1+svn20090524
[debian/lxpanel.git] / data / ui /
drwxr-xr-x   ..
-rw-r--r-- 53480 panel-pref.glade