Omitting netstat plugin on non-linux, requires wireless-tools (Closes: #669724).