Updating debian/lxpanel.lintian-overrides for multiarch.