Adding libfm-gtk-dev >= 1.2.0 into build dependencies.
[debian/lxpanel.git] / config.rpath
2014-08-21  Andriy GrytsenkoMerging upstream version 0.7.0 (Closes: #493243, #51088...