Updating package to debhelper version 9.
authorDaniel Baumann <daniel@debian.org>
Fri, 20 Apr 2012 12:25:26 +0000 (14:25 +0200)
committerDaniel Baumann <daniel@debian.org>
Fri, 20 Apr 2012 12:25:26 +0000 (14:25 +0200)
debian/compat
debian/control

index 45a4fb7..ec63514 100644 (file)
@@ -1 +1 @@
-8
+9
index 80b3c26..bf17455 100644 (file)
@@ -5,7 +5,7 @@ Maintainer: Debian LXDE Maintainers <lxde-debian@lists.lxde.org>
 Uploaders:
  Andrew Lee (李健秋) <ajqlee@debian.org>, Daniel Baumann <daniel@debian.org>
 Build-Depends:
- debhelper (>= 8), autotools-dev, docbook-xml, docbook-xsl, intltool,
+ debhelper (>= 9), autotools-dev, docbook-xml, docbook-xsl, intltool,
  intltool-debian, libasound2-dev, libglib2.0-dev (>=2.10),
  libgtk2.0-dev (>=2.6), libiw-dev [linux-any],
  libmenu-cache1-dev (>=0.3.2), libxpm-dev, python, xsltproc