Updating package to standards version 3.9.3.
authorDaniel Baumann <daniel@debian.org>
Fri, 20 Apr 2012 12:25:39 +0000 (14:25 +0200)
committerDaniel Baumann <daniel@debian.org>
Fri, 20 Apr 2012 12:25:39 +0000 (14:25 +0200)
debian/control

index bf17455..83dceb5 100644 (file)
@@ -9,7 +9,7 @@ Build-Depends:
  intltool-debian, libasound2-dev, libglib2.0-dev (>=2.10),
  libgtk2.0-dev (>=2.6), libiw-dev [linux-any],
  libmenu-cache1-dev (>=0.3.2), libxpm-dev, python, xsltproc
-Standards-Version: 3.9.2
+Standards-Version: 3.9.3
 Homepage: http://lxde.org
 Vcs-Browser: http://git.lxde.org/gitweb/?p=debian/lxpanel.git
 Vcs-Git: git://git.lxde.org/git/debian/lxpanel.git