Adding upstream version 0.8.0.
[debian/lxpanel.git] / plugins / netstat / passwd_gui.c
index ad9b87b..ba73150 100644 (file)
@@ -27,6 +27,7 @@
 #include "lxnm_client.h"
 #include "wireless.h"
 #include "passwd_gui.h"
+#include "gtk-compat.h"
 
 struct passwd_resp {
     ap_setting *aps;