Updating debian/lxpanel.lintian-overrides for multiarch.
[debian/lxpanel.git] / debian / lxpanel.install
index 73aff22..0945500 100644 (file)
@@ -1,5 +1,6 @@
+debian/desktop/*       usr/share/applications
+etc/xdg/lxpanel
 usr/bin
-usr/lib/lxpanel
-usr/share
-
-debian/desktop/*       /usr/share/applications
+usr/lib/*/lxpanel/liblxpanel.so.*
+usr/lib/*/lxpanel/plugins
+usr/share/man