Adding upstream version 0.9.1.
[debian/lxpanel.git] / configure.ac
index 7543495..fda7dbb 100644 (file)
@@ -1,5 +1,5 @@
 AC_PREREQ(2.53)
-AC_INIT(lxpanel, 0.9.0, http://lxde.org/)
+AC_INIT(lxpanel, 0.9.1, http://lxde.org/)
 AM_INIT_AUTOMAKE([-Wall foreign subdir-objects no-dist-gzip dist-xz])
 AC_CONFIG_HEADER([config.h])
 AC_CONFIG_MACRO_DIR([m4])