Merging upstream version 0.5.9.
[debian/lxpanel.git] / src / plugins / thermal / Makefile.in
Reading blob failed.