Adding upstream version 0.5.12.
[debian/lxpanel.git] / src / plugins / batt / Makefile.am
Reading blob failed.