Adding upstream version 0.8.0.
[debian/lxpanel.git] / po / ps.po
Reading blob failed.