Merging upstream version 0.5.8.
[debian/lxpanel.git] / po / pl.po
Reading blob failed.