Adding upstream version 0.8.0.
[debian/lxpanel.git] / po / ms.po
Reading blob failed.