Adding upstream version 0.8.0.
[debian/lxpanel.git] / po / ko.po
Reading blob failed.