Adding upstream version 0.8.0.
[debian/lxpanel.git] / po / km.po
Reading blob failed.