Adding upstream version 0.8.0.
[debian/lxpanel.git] / po / he.po
Reading blob failed.