Merging upstream version 0.5.5.
[debian/lxpanel.git] / po / el.po
Reading blob failed.