Adding upstream version 0.8.0.
[debian/lxpanel.git] / po / ca.po
Reading blob failed.