Adding upstream version 0.8.0.
[debian/lxpanel.git] / po / bg.po
Reading blob failed.