Merging upstream version 0.5.5.
[debian/lxpanel.git] / po / ar.po
Reading blob failed.