Merging upstream version 0.5.5.
[debian/lxpanel.git] / po / af.po
Reading blob failed.