Adding upstream version 0.9.0.
[debian/lxpanel.git] / po / POTFILES.skip
1 # These files are generated
2 data/ui/netstatus.ui
3 data/ui/panel-pref.ui
4 data/ui/launchtaskbar.ui
5
6 # This plugin is unfinished yet
7 plugins/image.c
8
9 # This plugin is about to be deleted
10 plugins/volume/volume.c
11 plugins/volume/volume-impl.c