Merging upstream version 0.7.0 (Closes: #493243, #510888, #567617, #699414, #709777...
[debian/lxpanel.git] / plugins / volume / volume-impl.h
1 #ifndef VOLUME_IMPL_H
2 #define VOLUME_IMPL_H
3
4 GtkWidget* create_volume_window (void);
5
6 #endif