Adding upstream version 0.8.0.
[debian/lxpanel.git] / plugins / Makefile.am
Reading blob failed.