Adding upstream version 0.7.0.
[debian/lxpanel.git] / m4 / nls.m4
Reading blob failed.